Válvula Termostática - Mito ou não ????

Aprendo um pouco sobre o funcionamento desse maravilhoso automóvel.

Mensagempor projeto676 » Sex, 09 Mar 2007 12:12 pm

Comportamento no transito hoje com valvu8la termostatica foi bom !

Temperatura não passou do meio, mas mesmo assim, resolvi parar numa casa de radiadores e efetuar uma limpeza completa do sistema.

Agora é ir rodando e testando e ver como o carro se comporta.

Se continuar assim, está ótimo !
projeto676
 
Mensagens: 18
Data de registro: Sáb, 13 Mar 2004 2:26 pm

Mensagempor sapao » Sáb, 10 Mar 2007 12:24 am

essa valvula e responsavel pela troca de agua do motor

quando o motor chega a temperatura maxima a valvula abre e troca de agua com o radiador...assim mantendo o motor em sua temperatura ideal de funcionamento

agora...c nao usar um bom aditivo na agua para manter o sistema sempre limpo...nao adianta valvula....sem valvula...que vai aquecer...alias o aditivo tbm ajuda a manter a agua fora de ebuliçao....caso o motor chegue a aquecer.

trabalhar sem valvula com a temperatura muita baixa...vc danifica os cilindros do seu motor...

abraços
sapo
Imagem
Avatar de usuário
sapao
Site Admin
 
Mensagens: 520
Data de registro: Seg, 14 Mar 2005 1:21 pm
Localização: Boituva/sp

Mensagempor sapao » Sáb, 10 Mar 2007 12:26 am

sem contar que o engenheiro estudou todo esse sistema para melhoria e rendimento do motor... :D
Imagem
Avatar de usuário
sapao
Site Admin
 
Mensagens: 520
Data de registro: Seg, 14 Mar 2005 1:21 pm
Localização: Boituva/sp

Pôe

Mensagempor guist » Sáb, 10 Mar 2007 9:05 pm

Bem, aqui a região é forte produtora de Etanol (antigamente chamado de "ARCO"), intão nói tem as manha.

Carro a "arco" sem a válvula, qualquer carro, fica muito pior, gasta mais, anda e dura menos.

Meu carro estava com essa mania de esquentar, chegou a dar duas ou três "fervidas", não tive enfarto, mas fiquei preocupado por uns dias. Não deu nada.

Os problemas eram mal contato na ventoinha, que às vezes não ligava, a boca do radiador um pouco torta, nem tampa nova vedava e magueira do reservatório de expansão entupida. O mal contato foi fácil, só trocar os fios e seus terminais. Com a boca do radiador fui radical. Fui desentortando com alicate, mas preenchi com silicone toda a parte acima do respiro de forma que a tampa não abra mais, selando o sistema, e coloquei um reservatório de expansão auxiliar de Gol ligado pelas mangueiras que vão para o coletor, por onde coloco o líquido de refrigeração. Ficou muiiiitoooo melhor. Nunca mais o ponteiro passou de 1/4 da temperatura.
Diplomata 92 automatic
Preto Memphis - SP/SP
guist
 
Mensagens: 19
Data de registro: Sáb, 13 Mar 2004 10:07 pm
Localização: SP capital

Mensagempor guist » Sáb, 10 Mar 2007 9:11 pm

Há! troquei as magueiras do reservatório origial e o mantive, inclusive funcionando muito bem, pois o silicone selou apenas a tampa do radiador, acima do respiro.
Diplomata 92 automatic
Preto Memphis - SP/SP
guist
 
Mensagens: 19
Data de registro: Sáb, 13 Mar 2004 10:07 pm
Localização: SP capital

Só pra ter certeza...

Mensagempor A.Giles » Seg, 12 Mar 2007 1:51 pm

Parceiros, a valvula termostatica e aquela "tampinha com uma mola em baixo e fica dentro da passagem do motor para a bomba d'agua, não é ??? uma linda foto da dita cuja seria bom aqui.

Valeu !!!!
Eu bebo sim, e com seis canecos !!
Imagem
Avatar de usuário
A.Giles
 
Mensagens: 96
Data de registro: Sex, 11 Ago 2006 2:13 pm
Localização: Vila Velha - ES

Re: Só pra ter certeza...

Mensagempor projeto676 » Seg, 12 Mar 2007 9:48 pm

A.Giles escreveu:Parceiros, a valvula termostatica e aquela "tampinha com uma mola em baixo e fica dentro da passagem do motor para a bomba d'agua, não é ??? uma linda foto da dita cuja seria bom aqui.

Valeu !!!!


É essa mesma.... só não tiro foto, pq já coloquei no meu Opala.... eu devia ter pensado nisso antes
projeto676
 
Mensagens: 18
Data de registro: Sáb, 13 Mar 2004 2:26 pm

Mensagempor A.Giles » Ter, 13 Mar 2007 9:18 am

Valeu Rey !!!


Temos o mesmo carro, de vez em quando vou te pertubar com algumas duvidas, valeu ??!!

Um abração.
Eu bebo sim, e com seis canecos !!
Imagem
Avatar de usuário
A.Giles
 
Mensagens: 96
Data de registro: Sex, 11 Ago 2006 2:13 pm
Localização: Vila Velha - ES

Mensagempor opalão vermelho » Sáb, 17 Mar 2007 10:39 pm

foto da summit racing:

Imagem

essa é uma valvula termostatica de grande fluxo, mas na aparencia é identica a original.
Imagem
Opala caravan diplomata 6 cilindros 91/92
Motorcraft bijet
6x2.
Diferencial 2,73 + cambio 5M.
opalão vermelho
 
Mensagens: 1060
Data de registro: Qui, 02 Set 2004 6:03 pm

Mensagempor lauro » Ter, 24 Abr 2007 7:06 am

tivi o mesmo problema no final era ventonia eletrica fraca quando abri as escovas estavao gastas troca feita problema solucionado carro belesa mesmo engarrafamento no rio de janeiro 40graus :cheers:
lauro
 
Mensagens: 10
Data de registro: Qua, 06 Set 2006 9:07 pm
Localização: lauro50@globo.com

Mensagempor rey » Ter, 08 Mai 2007 2:22 pm

Bom pessoal.... problema RESOLVIDO !!!!


Era realmente o marcador de temperatura que estava com problemas... troquei, e agora está tudo normal !

Tem como testar sim, em casa que mexe com painéis !!!

Valew pelaajuda a todos !!!


PS. Só esclarecendo que o Projeto676 neste tópico, está errado... eu criei o tópico, mas na mudança dos servidores, o sistema mudou o autor do tópico !!!!
Rey

Diplomata 89 - 6 cil Automatic-4

Imagem
Avatar de usuário
rey
 
Mensagens: 50
Data de registro: Qua, 24 Mar 2004 11:41 pm
Localização: ZL - São Paulo SP

Mensagempor rey » Ter, 08 Mai 2007 2:23 pm

Bom pessoal.... problema RESOLVIDO !!!!


Era realmente o marcador de temperatura que estava com problemas... troquei, e agora está tudo normal !

Tem como testar sim, em casa que mexe com painéis !!!

Valew pelaajuda a todos !!!


PS. Só esclarecendo que o Projeto676 neste tópico, está errado... eu criei o tópico, mas na mudança dos servidores, o sistema mudou o autor do tópico !!!!
Rey

Diplomata 89 - 6 cil Automatic-4

Imagem
Avatar de usuário
rey
 
Mensagens: 50
Data de registro: Qua, 24 Mar 2004 11:41 pm
Localização: ZL - São Paulo SP

Mensagempor csjuniorsp » Ter, 08 Mai 2007 2:41 pm

rey escreveu:Bom pessoal.... problema RESOLVIDO !!!!


Era realmente o marcador de temperatura que estava com problemas... troquei, e agora está tudo normal !

Tem como testar sim, em casa que mexe com painéis !!!

Valew pelaajuda a todos !!!


PS. Só esclarecendo que o Projeto676 neste tópico, está errado... eu criei o tópico, mas na mudança dos servidores, o sistema mudou o autor do tópico !!!!

Pode crer...
Ainda bem que era só o painel, bem melhor!
Opala Cupê 78 6c 250S
http://www.fotolog.net/opala6cc Imagem
Imagem
Avatar de usuário
csjuniorsp
 
Mensagens: 4382
Data de registro: Sex, 28 Mai 2004 2:13 pm
Localização: São Paulo - SP

Mensagempor xSpy » Ter, 08 Mai 2007 10:16 pm

Olá amigo. Queria saber o que precisou trocar para resolver o problema e se custou muito caro porque acho que o problema do meu carro também é esse.

Obrigado!
Chevrolet Opala Caravan Diplomata 1989 4.1/S - Cinza Nimbus (No estaleiro...)
Chevrolet Opala Diplomata Coupé 1983 250-S - Prata Clássico (Vendido)
xSpy
 
Mensagens: 264
Data de registro: Qua, 16 Ago 2006 12:09 pm
Localização: Vitória-ES

Mensagempor CARDO » Sex, 25 Mai 2007 2:56 am

O meu 89 ta com a valvula. Perto de chegar no meio a temperatura ela ja dispara a ventoinha e fica sempre com a temperatura nessa faixa abaixo do meio. O q tem acontecido eh q com uns 20-30 minutos com o ar ligado a temperatura começa a subir. Alguem sabe o que pode ser???
Valeu pessoal!
CARDO
 
Mensagens: 40
Data de registro: Dom, 15 Abr 2007 8:05 pm
Localização: AMAZONAS

AnteriorPróximo

Retornar para Mecânica geral

Quem está online

Usuários vendo este fórum: Nenhum usuário registrado online e 7 visitantes