BOBINA ESQUENTA

Discussões sobre a parte elétrica do Opalão

BOBINA ESQUENTA

Mensagempor carlos » Dom, 14 Nov 2004 8:35 pm

AI GALERA E O SEGUINTE MEU 6CC TA ESQUENTANDO MUITO A BOBINA ELE TEM IGN ELETRONICA A POUCOS DIAS TINHA COLOCADO UMA BOBINA DO MONZA EFI AI TAVA ANDANDO NA RUA O CARRO APAGOU NOTEI QUE O FIO QUE VEM DA CAIXINHA E ALIMENTA A BOBINA ESTAVA MUITO QUENTE AI NA RUA MESMO COLOQUEI A BOBINA ORIGINAL MAS MESMO ASSIM O FIO ESQUENTAVA ENTAO INSTALEI UM RELE DA BATERIA PARA A BOBINA AGORA O FIO NAO ESQUENTA MAIS MAS A BOBINA SIM ESQUENTA MUITO O CARRO AINDA NAO ME DEIXOU NA MAO MAS ACHO QUE VAI PIFAR A QUALQUER HORA OQUE SERA QUE TA ACONTECENDO?????????? :roll:
carlos
 
Mensagens: 115
Data de registro: Seg, 12 Jul 2004 1:55 pm
Localização: Santa Catarina

Mensagempor paulo corso » Seg, 15 Nov 2004 1:44 pm

Experimenta colocar a bobina na lateral do cofre do motor, pois quando fica no bloco do motor esquenta mesmo, dai vc ja viu né?
Imagem
Opala, muito mais que um carro!!! Um estilo de vida!!!
Avatar de usuário
paulo corso
 
Mensagens: 831
Data de registro: Qua, 17 Mar 2004 4:36 pm
Localização: Londrina - PR

Mensagempor carlos » Seg, 15 Nov 2004 2:08 pm

Paulo ela ja esta no cofre mas mesmo assim esquenta sera que e normal? Valeu pela ajuda!!!
carlos
 
Mensagens: 115
Data de registro: Seg, 12 Jul 2004 1:55 pm
Localização: Santa Catarina

Mensagempor paulo corso » Ter, 16 Nov 2004 4:23 pm

Me corrijam se eu estiver errado, mas se mesmo a bobina estando na lateral do cofre do motor ainda estiver esquentando muito, pode ser que ela já esteja na hora de trocar, mas primeiro verifique a fiação, a abertura dos eletrodos das velas.
Imagem
Opala, muito mais que um carro!!! Um estilo de vida!!!
Avatar de usuário
paulo corso
 
Mensagens: 831
Data de registro: Qua, 17 Mar 2004 4:36 pm
Localização: Londrina - PR

Mensagempor carlos » Ter, 16 Nov 2004 6:20 pm

as velas sao novas AC DELCO Cabos tambem 8mm marca Capeta o engracado e que a bobina do monza EFI tambem esquenta no meu carro sera que pode ser a caixinha?
carlos
 
Mensagens: 115
Data de registro: Seg, 12 Jul 2004 1:55 pm
Localização: Santa Catarina

Mensagempor Opalero » Sex, 19 Nov 2004 1:40 am

carlos escreveu:as velas sao novas AC DELCO Cabos tambem 8mm marca Capeta o engracado e que a bobina do monza EFI tambem esquenta no meu carro sera que pode ser a caixinha?
Verifica se o chicote da ignicao e original, se naum for, provavelmente esta faltando o fio resistivo... Va num eletricista que se nao tiver este fio resistivo ele coloca um resistor no lugar... :wink:
Imagem
Marcelo G.
Diplomata SE 91
Avatar de usuário
Opalero
 
Mensagens: 280
Data de registro: Sex, 02 Abr 2004 1:17 am

Mensagempor carlos » Sex, 19 Nov 2004 12:05 pm

Valeu Opalero nao sabia dessa os fios nao sao originais vo ver isto logo!
carlos
 
Mensagens: 115
Data de registro: Seg, 12 Jul 2004 1:55 pm
Localização: Santa Catarina

Mensagempor Opalero » Sáb, 20 Nov 2004 4:49 pm

carlos escreveu:Valeu Opalero nao sabia dessa os fios nao sao originais vo ver isto logo!
Uma vez eu fui encurtar esse fio resistivo no carro do meu pai, mas eu nao sabia que era resistivo e que tinha um comprimento padrao pra dar a resistencia correta... Resultado, quando o motor tava bem quente, se deixasse morrer, nao pegava mais, so depois de uns 10 minutos quando a bobina esfriava... :wink:
Imagem
Marcelo G.
Diplomata SE 91
Avatar de usuário
Opalero
 
Mensagens: 280
Data de registro: Sex, 02 Abr 2004 1:17 am

Mensagempor GuiOpaleiro » Sex, 10 Dez 2004 11:49 pm

naum querendo desanimar mas mesmo parecendo bobagem as bobinas esquentam mesmo por que são campos magneticos e produsem faisca é bem normal esquentarem. :oops:
Pratique opalaterápia, que sua vida vai melhorar...
standart 82 (restaurando)
standart 79 (quase pronto)
comodoro cupe 82 (new car)
caravan comodoro 85 (quase pronta)
caravan comodoro 86 (proxima a ser restaurada)
kadett SL/E 93 (completasso)
Imagem
GuiOpaleiro
Moderador
 
Mensagens: 875
Data de registro: Qua, 27 Out 2004 12:48 pm
Localização: São Carlos SP

Mensagempor OPALAO75 » Ter, 14 Dez 2004 11:46 am

Bobina esquenta --> Carro apaga --> depois de 20 min volta a funcionar. tem ignição eletrônica. Amigo, seu problema não está na bobina, e sim na ignição eletrônica. Após trocentas vezes parado na rua e trocentas bobinas trocadas, tive que retirar a ignição eletrônica da minha Caravan. Infelizmente tive que voltar ao platinado. :(
Opala cupê 75 - 4cil - 3m - 300km/ano
OPALAO75
 
Mensagens: 5
Data de registro: Sex, 12 Nov 2004 2:38 pm
Localização: São Paulo

Mensagempor flavio_parana » Sex, 07 Jan 2005 7:57 am

Amigos...tirei o fio resistivo ele não resistia a bobina do Mi...coloquei um fio normal...voces acham que da problema.... :?: :twisted:
Imagem
*****diplo92se*****
Avatar de usuário
flavio_parana
 
Mensagens: 146
Data de registro: Sex, 12 Nov 2004 1:57 pm
Localização: umuarama - parana

Mensagempor Red Wine » Sáb, 08 Jan 2005 9:44 am

Ae galera! Tô com o mesmo problema do nosso colega... Tenho um Diplo 86 coupe, 6 cc, álcool... Vamos aos fatos: A bobina esquenta pra caramba, lembrando que ela está no cofre... depois de quente, o carro apaga e algumas vezes, quando ele não apaga más é desligado, quando dou a partida, simplesmente não pega, aliás não dá nenhum sinal de partida... curiosamente, se eu mexo nos fios (chicote) da caixinha transformadora (é esse o nome???), e dou uma direta no motor de arranque/bateria, ele volta a funcionar. O antigo proprietário tb disse que esse problema da partida, é na chave, no miolo... más já estou quase descartando isso... pois tudo acontece mesmo quando esquenta o motor... Tô na dúvida se o problema é na bobina, na caixinha transformadora ou nas duas coisas... Se alguém tiver umas dicas, eu agradeço. Abs,
Red Wine
 
Mensagens: 42
Data de registro: Qui, 15 Jul 2004 11:03 am
Localização: São Paulo

Mensagempor alexis » Seg, 10 Jan 2005 7:33 am

Red Wine, Duas vezes voltando no trânsito das 18:00h de Osasco para São Bernardo meu Opala parou no meio da av. dos Bandeirantes, dava a partida e nada, quase não conseguia colocar a mão na bobina de tão quente, colocava um pedaço de pano molhado por uns 10 min. para esfria-la, aí o carro pegava. Troquei pela do GOLMI, não tive mais problemas e o carro liga em qualquer temperatura.
Avatar de usuário
alexis
 
Mensagens: 310
Data de registro: Qui, 27 Mai 2004 8:28 am
Localização: São Bernardo do Campo - SP

Re: BOBINA ESQUENTA

Mensagempor EclypX » Sáb, 14 Mar 2009 2:39 pm

Bom, vamos as informações.....estou apenas alimentando o tópico pois pesquisas e pesquisas incessantes e nada de solução, por isso estou alimentando pois tem muita gente procurando a informaçao e gastando dinheiro a tôa sem resultado....

Todas as informações são técnicas e com referência Bosch ou de literaturas.

Imagem

Nesse esquema acima, indica o uso de ignição com sistema eletrônico (sem platinado) nesse sistema existe um "fio resistivo" entre a alimentação 12V da bobina.

Esse valor não é citado do site da Bosch....mas no Livro Conheça Seu Opala cita uma resistência de 1,6 ohms. (Dúvidas pesquisar o livro, caso não tenha me solicite que envio)


Por que dessa resistência????

Ela aumenta a impedância do conjunto Primário, fazendo com que a corrente seje menor e não sobreaqueça e sobrecarregue o sistema interno da bobina (somente asfáltica)


O site da Bosch difponibiliza informações sobre testes de bobinas plásticas e asfálticas, citam o uso de um multímetro para testar a resistência dos enrolamentos e suas impedâncias....

[img]http://www.bosch.com.br/br/autopecas/produtos/ignicao/pict/img01.jpg[/img']
Imagem
Imagem

Teste de bobinas asfálticas

Para o teste da bobina asfáltica, recomenda-se o uso do osciloscópio, que pode medir a tensão máxima fornecida. Os testes devem ser feitos sempre na temperatura normal de funcionamento.

Outra forma menos confiável é medir as resistências dos enrolamentos primário e secundário utilizando o multímetro. Recomenda-se fazer o teste de resistência na temperatura ambiente, entre 20 e 30 ºC (a temperatura influi nos resultados).


Teste de Bobinas plásticas...

Imagem

Essas informações são importantes pois possuo 3 bobinas MI e as 3 não funcionam, ou funcionam com pouca eficiência, mas não estao com as leituras de impedância adulteradas. Portanto TEORICAMENTE OK.


INFORMAÇÃO MAIS IMPORTANTE...

É importante recordar que as bobinas plásticas não necessitam do pré-resistor, ou resistência, como é mais conhecido, portanto, alimentadas de 12 volts.

Fonte: http://www.bosch.com.br/br/autopecas/pr ... otec01.htm

Vamos as conclusões.....

Meu Motor 6cil com ignição eletrônica...
Sem fio resistivo, bobina plástica Bosch.....2 meses de uso, queimou...troca, mais 3 meses fritou, resumindo, já foram 4 bosch, 2 marflex, e outra que nem lembro a marca...tudo esquentando até fritar.
Detalhe, ingição toda ok, Velas novas originais, Cabos NGK, distribuidor ok, tudo testado antecipadamente....

Segunda opção depois de tudo....

Fio resistivo....
Instalei depois de muita procura sem sucesso pelo valor da resistência, um de 1ohm, o motor não pega....
0,5 ohm, o motor funciona e a tensão de 12V cai pra 9V....
Bobina asfáltica ( a óleo ) KW.....

Resultado.....

A bobina esquenta absurdamente e o carro perde rendimento após aquecer demais a bobina...


Vamos a minha conclusão.....

Quando o rotor gira dentro da tampa do distribuidor e distribui a alta tensão, a corrente salta entre a ponta do rotor e o terminal da tampa. Este "salto" da faísca provoca desgaste do material da ponta do rotor e dos terminais da tampa. Quanto maior for a distância entre os dois pontos, maior será a necessidade da alta tensão, aquecendo a bobina.

Fonte: http://www.bosch.com.br/br/autopecas/pr ... tampa.html

Essa distância entre polos se refere tembém aos eletrodos da vela....

Nos rotores existe um resistor supressivo (conhecido por resistência), que tem a função de atenuar as interferências eletromagnéticas produzidas pela faísca.
Essas interferências podem interferir no funcionamento do rádio (ruído), injeção e outros componentes eletrônicos do veículo.
A resistência deve ser testada e, se estiver com valor diferente do recomendado, o rotor deve ser substituído, caso contrário poderá influir na potência da ignição.

Imagem

O meu teste indicou a resistência de 5,22 K ohms no rotor 1 e...
5,31 k ohms no rotor 2 novo no carro....

Como vimos acima, o rotor com resitencia alterada pode influenciar inclusive em falhas no funcionamento do motor pois afeta a ignição.

Portanto.....

Quem tem um problema como o meu, bobina esquentando, parte elétrica da ignição toda ok, velas, cabos, tampa, rotor, tudo novo e ok, e mesmo assim a bobina esquenta até queimar, na minha opnião, vai ter que morrer com uma central de ignição nova, pois o resto todo já troquei, já testei, já pesquisei, já perguntei, já estudei, já tudo o que imaginar, e nada resolveu....

Agora pergunto.....

Porque a bosch não disponibiliza um teste para Central de Ignição???
Sou técnico em eletrônica, vou ter que abrir minha central pra testar????
Já estou conformado com meu problema, me mudei pra Sao Carlos onde a temperatura ambiente caiu cerca de 5graus com relação a Araçatuba, e o problema praticamente sumiu, quem sabe não me mudo pro Pólo Norte e aí num resolvo ele de vez? rsrsrs..

só pra referência Opaleira!!!
Voltando à ativa.
Opala Comodoro Coupe 86/87 4cil
Esse negócio de ex carro pra mim não existe, mesmo porque nem caberia aqui.
www.youtube.com/eclypx
Avatar de usuário
EclypX
 
Mensagens: 579
Data de registro: Seg, 14 Ago 2006 5:08 pm
Localização: Birigui - SP

Re: BOBINA ESQUENTA

Mensagempor rnlmagnum » Sáb, 14 Mar 2009 10:50 pm

Amigo Opaleiro Carlos.

Verifique a tensão do terminal positivo (15) da bobina, ligue o painel e verifique utilizando um voltímetro a tensão da bobina que deve ser de 8V, se vc encontrar 12V, O CIRCUITO NÃO POSSUI O FIO RESISTIVO QUE TEM COMO FUNÇÃO DE DAR QUEDA NA TENSÃO DE 12 PARA 8V, QUE É A TENSÃO IDEAL DE TRABALHO PARA A BOBINA PROTEGENDO O MÓDULO DE IGNIÇÃO.
A RESISTÊNCIA DO FIO RESISTIVO PARA OPALA 6CC DE FÁBRICA É DE 2 OHMS, NADA A MAIS E NADA A MENOS.

OBS: A BOBINA EM FUNCIONAMENTO NORMAL NUNCA ESQUENTA, ELA FICA MORNA, ESQUENTOU A BOBINA É COM TODA CERTEZA SINAL DE PROBLEMA OU FALTA DE COMPONENTE QUE NO CASO PODE SER O FIO RESISTIVO.

Verifique também a corrente e tensão fornecida pelo alternador, pois o mesmo também influi no funcionamento da bobina e pode fazer ela ferver!Nem mesmo o fio resistivo pode impedir o aquecimento da bobina neste caso. (O DIODO RETIFICADOR PODE ESTAR COM PROBLEMAS).

A bobina do meu opala estava fervendo. Graças a Deus o problema foi resolvido? Ela trabalha agora em temperatura moderada. Eu segui conforme citado a cima.

Obs: O módulo de Ignição não causa problema na bobina, agora a bobina esquentando com certeza abrevia a vida útil do módulo de ignição.

Espero ter ajudado!!

Glórias a Deus!!!!

Boa Sorte!!
rnlmagnum
 
Mensagens: 64
Data de registro: Qui, 03 Ago 2006 9:11 pm
Localização: São Paulo- SP

Próximo

Retornar para Elétrica

Quem está online

Usuários vendo este fórum: Bing [Bot] e 1 visitante